<!DOCTYPE html >
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"><head>
<script>window.currentUser = '';</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>
ga('create', {
                trackingId: 'UA-51940556-1',
                name: 'travelctracker',
                userId: window.currentUser
            });
            ga('travelctracker.require', 'displayfeatures');
            ga('travelctracker.require', 'ecommerce');
            ga('travelctracker.require', 'GTM-KSQ7BPK');
            ga('travelctracker.set', 'dimension1', window.currentUser);
            ga('travelctracker.set', 'dimension2', 'nomadianibiza');
            ga('travelctracker.set', 'dimension3', 'Nomadian Travel Ibiza');
            ga('travelctracker.set', 'dimension4', 'travelc');
</script>
<script>
ga('travelctracker.set', 'dimension5', 'MULTI');
</script>
<script>
ga('travelctracker.send', 'pageview');
</script>
<meta name="description" content="&lt;p&gt;&lt;span style=&quot;color: rgb(128, 128, 128);&quot;&gt;Celebra un Fin de Año diferente en Ámsterdam. Considerada una de las capitales culturales del mundo, Ámsterdam es una urbe única por su atractivo ambiente histórico, sus mansiones señoriales levantadas en la Edad de Oro, la belleza de sus canales y su estilo cosmopolita y oferta cultural y de ocio.&lt;/span&gt;&lt;/p&gt;" /><meta name="keywords" content="" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8" /><!--
            JSESSIONID: 3B706E855FACAE990F81478C7D9277A0.S006
            Microsite: nomadianibiza
            Agency: Nomadian Travel Ibiza (95144)
            -->
<link rel="shortcut icon" href="/css/clientes/nomadianibiza/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/css/clientes/nomadianibiza/images/favicon.ico" type="image/x-icon" />
<title>Especial Fin de año en Ámsterdam desde 310 €</title>
<script type="text/javascript" src="https://kit.fontawesome.com/55407fc3c4.js"></script><script src="//code.jivosite.com/widget.js" data-jv-id="7f3wS0gUQz" async></script>

<script type="text/javascript">
var utag_data = { 
  "site":"dib",
  "epi_tipo_agrupacion":"nucleo",
  "epi_visualizacion":"web-clasica",
  "epi_ambito":"editorial",
  "epi_categoria":"webs",
  "epi_seccion_padre":"nomadiantravel",
  "epi_seccion":"nomadiantravel",
  "epi_tipo":"noticia-ficha",
};
</script>
<script type="text/javascript">
(function(a,b,c,d){
 a='//tags.tiqcdn.com/utag/epi/esp-dib/prod/utag.js';
 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>


<script type="text/javascript">window.travelcContextPath = '';</script>
<link rel="canonical" href="https://www.ibiza.nomadiantravel.com/ES/idea/651205/especial-fin-de-ano-en-amsterdam" />
<link rel="alternate" href="https://www.ibiza.nomadiantravel.com/ES/idea/651205/especial-fin-de-ano-en-amsterdam" hreflang="es" />
<script src="https://api.tiles.mapbox.com/mapbox-gl-js/v1.4.0/mapbox-gl.js"></script><link href="https://api.tiles.mapbox.com/mapbox-gl-js/v1.4.0/mapbox-gl.css" rel="stylesheet" />
<meta property="og:type" content="website" /><meta property="og:image" content="https://static.travelconline.com/imagenes/Amsterdam-9c85c97c-3eda-4cb0-b4b0-69a7258389cb.jpg" /><meta property="og:title" content="Especial Fin de año en Ámsterdam desde 310 €" /><meta property="og:description" content="&lt;p&gt;&lt;span style=&quot;color: rgb(128, 128, 128);&quot;&gt;Celebra un Fin de Año diferente en Ámsterdam. Considerada una de las capitales culturales del mundo, Ámsterdam es una urbe única por su atractivo ambiente histórico, sus mansiones señoriales levantadas en la Edad de Oro, la belleza de sus canales y su estilo cosmopolita y oferta cultural y de ocio.&lt;/span&gt;&lt;/p&gt;" /><meta property="og:site_name" content="Nomadian Travel Ibiza | Agencia de viajes online" /><meta property="og:url" content="https://www.ibiza.nomadiantravel.com/ES/idea/651205/especial-fin-de-ano-en-amsterdam" /><meta property="fb:app_id" content="1594826307433334" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Especial Fin de año en Ámsterdam desde 310 €" /><meta name="twitter:image" content="https://static.travelconline.com/imagenes/Amsterdam-9c85c97c-3eda-4cb0-b4b0-69a7258389cb.jpg" /><meta name="twitter:description" content="&lt;p&gt;&lt;span style=&quot;color: rgb(128, 128, 128);&quot;&gt;Celebra un Fin de Año diferente en Ámsterdam. Considerada una de las capitales culturales del mundo, Ámsterdam es una urbe única por su atractivo ambiente histórico, sus mansiones señoriales levantadas en la Edad de Oro, la belleza de sus canales y su estilo cosmopolita y oferta cultural y de ocio.&lt;/span&gt;&lt;/p&gt;" /><script type="text/javascript" src="/javax.faces.resource/eNp9U8lu3DAM_SJLTZpcch30WCDoJWdapm3OyKIiybME_fjSu6NJczBEPj5aj4uOcIarqsFgfDnGWh3jXx-owxl57zHc9HR8Fyu87RtyMeMYDngHdZ4dupRxC7wmdJHYxZcv0f_Tk4CezAmD3syBHuUa0VYGvkQMRdm7ymLxrB7VDz05qiM3MI9RD78tmU-vdEX763yvUJ_BUgVJ7tyZc7Y4u4sF-KxkAJhtIj970oZunwzRBLZWVLKXVPoY-yZ6UkwBvP6pntSDFu4KLdKpDtBhwCg5QU_en8lThp10Kb2Rq_iy1jpN08LHOtnB3rXCt5y4MBC4j2hnUDC0si20ANJW0_bTgMXtRCV7dHImsjIhC67podnHp6rjb_A7UL6SrwcKxo7cGpy5CaIf1YN6XiQu6BeMFq3HEHNmkdq-K8ch8sUu1Wix1VraXDN3jqb1XK18baUq04KezyxKskpSGCWWCWx2xpIOnvCmpyOL1dKy3luGSm9mxpEsiSWZ8mpljDS8imqUsZm5Vuf75KQzw7Zs9raX8_PUTeVDYVo0pzn2BpQOn5diWJyCuuY--wAWXQXLf0kaUozhOAz5H220wUk.js?ln=omnifaces.combined&amp;v=1572451334000" crossorigin="anonymous"></script><script type="text/javascript">
            Sentry.init({
            dsn:'https://c60fc6e0229e468483abf3ee65fba83e@sentry.travelcompositor.com/2',
            environment: "PRODUCTION",
            release: "2019_10_30_15_46Mergedindevelopmbandipullrequest4388"
            });
            var scopeConfigurator = function(scope) {
            scope.setUser({"id": window.currentUser});
            scope.setTag("travelc.websessionid", "3B706E855FACAE990F81478C7D9277A0.S006");
            scope.setTag("travelc.micrositeId", "nomadianibiza");
            scope.setTag("facility", "tr2");
            scope.setLevel('warning');
            }
            Sentry.configureScope(scopeConfigurator);
        </script><script type="text/javascript">
                window.currentLanguage = {locale: 'es', localeISO: 'es'};
                window.travelcStage='PRODUCTION'
            </script><script type="text/javascript">
                $(document).ready(function () {
                    travelc.waitingCarousel = new WaitCarousel('carousel');
                });
            </script><link rel="stylesheet" type="text/css" href="/javax.faces.resource/eNptkN0OwiAMhZ9IiH83exvGugwFirTELfHhZU7BkF1ATk-_nLQN0TgYlQY69IhMHFXoeAIHQhO9Qml3Gl1AD57p08lPRiBg4Yxv2Bola1T1zuIijnINKF4JWV2j0X__4hEvFrZyVF4vPc7yJI7iKm-PBHERP3cPmcAGiNSiB56S67dQfFqtIiYCK7MWv6IM1gLbYkNeONm9G3SjsZCCRTXIKluIYWYYDGOUVbbXXBueTD5Hx9kMRt8h80W2ocaHxD6vlqk_vWJvz1bCPw.css?ln=omnifaces.combined&amp;v=1572451334000" /></head><body id="brochure" class="brochure-page  "><span id="j_id_u" class="ui-growl-pl" data-widget="growl" data-summary="data-summary" data-severity="all,error" data-redisplay="true"></span><script id="j_id_u_s" type="text/javascript">$(function(){PrimeFaces.cw("Growl","growl",{id:"j_id_u",sticky:false,life:6000,escape:true,keepAlive:false,msgs:[]});});</script><div id="error-panel">
<div class="modal modalAlerta fade fondo-fade-compositor" id="modalAlerta" tabindex="-1" role="dialog" aria-labelledby="errorModalLabel" aria-hidden="true">
</div></div><div id="linkTerms" class="modal fade modal-tc linkTerms" data-backdrop="true" tabindex="-1" data-keyboard="true"></div>
<span class="hidden" id="tc-header-js-info" data-firstday="1"></span><form id="logAjaxErrorForm" name="logAjaxErrorForm" method="post" action="/idea/brochure.xhtml" enctype="application/x-www-form-urlencoded"><script id="logAjaxErrorForm:j_id_w_1j" type="text/javascript">logAjaxError = function() {PrimeFaces.ab({s:"logAjaxErrorForm:j_id_w_1j",f:"logAjaxErrorForm",p:"logAjaxErrorForm:j_id_w_1j",u:"@none",iau:true,pa:arguments[0]});}</script><input type="hidden" name="logAjaxErrorForm_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:1" value="QjA0RTU5QjkyOUNDNkVFRDAwMDAwMDAx" autocomplete="off" /></form><form id="headerForm" name="headerForm" method="post" action="/ES/idea/651205/especial-fin-de-ano-en-amsterdam" enctype="application/x-www-form-urlencoded" data-partialsubmit="true"><div id="modalLogin" class="modal fade modal-tc modalLogin " data-backdrop="true" tabindex="-1" data-keyboard="true"><div id="j_id_w_1m_2" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="j_id_w_1m_2_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","widget_j_id_w_1m_2",{id:"j_id_w_1m_2",block:"@(.modalLogin .modal\-content)",triggers:"@(.tc\-bt\-signin)"});});</script>
<div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 class="modal-title">Entrar</h3></div><div class="modal-body row modal-body-touch"><div id="login:login-form-content" class="login-form"><div id="login:j_id_w_1m_9" class="ui-messages ui-widget" aria-live="polite" data-global="false" data-summary="data-summary" data-severity="all,error" data-redisplay="true"></div>
<input type="hidden" name="micrositeId" value="nomadianibiza" /><input type="hidden" id="login:requestURI" name="login:requestURI" value="" />
<div class="modal-body">
<div class="form-group">
</div><div class="form-group"><input id="login:Email" name="login:Email" type="text" value="" onkeydown="if (event.keyCode == 13) { event.stopPropagation(); }" class="form-control input-lg login-email-input" placeholder="poner el nombre del titular" />
</div><div class="form-group"><input type="password" id="login:j_password" name="login:j_password" value="" onkeydown="if (event.keyCode == 13) { event.stopPropagation(); }" class="form-control input-lg login-password-input" autocomplete="current-password" placeholder="Contraseña" />
</div><input type="hidden" id="login:token" name="login:token" value="" />
<div class="form-group btn-login"><button id="login:signin" name="login:signin" class="ui-button ui-widget ui-state-default ui-corner-all ui-button-text-only btn btn-primary btn-lg btn-block tc-bt-signin " aria-label="" onclick="PrimeFaces.ab({s:&quot;login:signin&quot;,f:&quot;headerForm&quot;,p:&quot;login:login-form-content&quot;,u:&quot;@(#login-form-content)&quot;,ps:true,onco:function(xhr,status,args){javascript: if (!args.validationFailed) { window.onbeforeunload=null; window.location.reload(); } ;}});return false;" type="submit"><span class="ui-button-text ui-c">Entrar</span></button><script id="login:signin_s" type="text/javascript">$(function(){PrimeFaces.cw("CommandButton","widget_login_signin",{id:"login:signin"});});</script>
<div class="row mt-10 login-help-links"><span class="col-xs-6 text-left flip"><a href="/user/password-recover.xhtml" class="link login-help">Necesita ayuda?</a>
</span><span class="col-xs-6 text-right flip"><a href="/user/signup.xhtml?keepurl=true&amp;url=" class="link login-register">Registrarse</a>
</span></div><div class="row login-help-links"><div class="col-xs-6 text-left flip"><input id="login:remember" type="checkbox" name="login:remember" checked="checked" value="true" /><label for="login:remember"> Recordar mis datos</label>
</div></div></div><input type="hidden" id="microsite" value="nomadianibiza" /></div></div>
</div></div><!-- /.modal-content --></div><!-- /.modal-dialog --></div>
<link href="/css/clientes/nomadianibiza/styles_nomadianibiza.css?version=1572451379740" rel="stylesheet" />
<nav id="generic-MS-nav" class="navbar header-personalizado" role="navigation"><div class="container-fluid visible-lg visible-md visible-sm"><div class="container"><ul class="nav navbar-nav flip navbar-right"><script id="j_id_w_1t" type="text/javascript">__toggleLiteralKeys = function() {PrimeFaces.ab({s:"j_id_w_1t",f:"headerForm",onco:function(xhr,status,args){window.location.replace(window.location.href);;},pa:arguments[0]});}</script><script type="text/javascript">$(function(){$(document).off('keydown.j_id_w_1u').on('keydown.j_id_w_1u',null,'f7',function(){$('.tc-bt-showhelp').trigger('click');;return false;});});</script>
<li class="btn-menu-help"><a href="#" class="tc-bt-showhelp fakeLink"><i class="fa fa-info"></i> Ayúdame
</a></li>
<li class="login" data-hey="/idea/brochure.xhtml"><a id="openLogin" href="#" class="fakeLink" data-toggle="modal" data-target="#modalLogin"><i class="fas fa-sign-in-alt"></i> Entrar
</a></li><li class="login" data-hey="/idea/brochure.xhtml"><a id="goToRegister" href="/user/signup.xhtml" class="hidden"><i class="fas fa-sign-in-alt"></i> Registrarse
</a></li>
</ul></div></div><div class="container"><!--START-navbar-header --><div class="navbar-header hidden-lg hidden-md hidden-sm"><button class="navbar-toggle collapsed" aria-controls="navbar" aria-expanded="false" data-target="#collapsableHeader" data-toggle="collapse" type="button"><span class="sr-only"></span><span class="icon-bar top-bar"></span><span class="icon-bar middle-bar"></span><span class="icon-bar bottom-bar"></span></button><a href="/home" class="ms-brand">
<h1><span>Nomadian Travel Ibiza</span></h1><img class="img-brand" src="/css/clientes/nomadianibiza/images/brand-primary.png" alt="nomadiantravel powered by Diario de Ibiza" /></a>
</div><!--END-navbar-header --><!--START-collapsableHeader --><div id="collapsableHeader" class="navbar-collapse collapse"><div class="navbar-container hidden-lg hidden-md hidden-sm"><ul class="nav navbar-nav flip navbar-right"><li class="btn-menu-help header-personalizado__blog"><a href="http://blog.nomadiantravel.com/" target="_blanck"> Blog
</a></li><script id="j_id_w_50" type="text/javascript">__toggleLiteralKeys = function() {PrimeFaces.ab({s:"j_id_w_50",f:"headerForm",onco:function(xhr,status,args){window.location.replace(window.location.href);;},pa:arguments[0]});}</script><script type="text/javascript">$(function(){$(document).off('keydown.j_id_w_51').on('keydown.j_id_w_51',null,'f7',function(){$('.tc-bt-showhelp').trigger('click');;return false;});});</script>
<li class="btn-menu-help"><a href="#" class="tc-bt-showhelp fakeLink"><i class="fa fa-info"></i> Ayúdame
</a></li>
<li class="login" data-hey="/idea/brochure.xhtml"><a id="openLogin" href="#" class="fakeLink" data-toggle="modal" data-target="#modalLogin"><i class="fas fa-sign-in-alt"></i> Entrar
</a></li><li class="login" data-hey="/idea/brochure.xhtml"><a id="goToRegister" href="/user/signup.xhtml" class="hidden"><i class="fas fa-sign-in-alt"></i> Registrarse
</a></li>
</ul></div><div class="header-personalizado__secundary"><a href="/home" class="ms-brand visible-lg visible-md visible-sm">
<h1><span>Nomadian Travel Ibiza</span></h1><img class="img-brand" src="/css/clientes/nomadianibiza/images/brand-primary.png" alt="nomadiantravel powered by Diario de Ibiza" /></a>
<div class="header-personalizado__tel"><span>Información y reservas</span><a href="tel:902557848">902 557 848</a></div></div></div><!--END-collapsableHeader --></div></nav><input type="hidden" name="headerForm_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:2" value="QjA0RTU5QjkyOUNDNkVFRDAwMDAwMDAx" autocomplete="off" /></form><div id="modalCookiesPolicy:cookiesPolicy" class="modal fade  modal-tc cookiesPolicy modalCookiesPolicy" data-tc-1="" data-tc-2="" data-backdrop="true" tabindex="-1" data-keyboard="true" data-tc-3="">
<div class="modal-dialog modal-lg"><div class="modal-content text-center"><div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><span id="modalCookiesPolicy:modalTitle"><h4 class="modal-title">Política de cookies</h4></span>
</div><div class="modal-body">
<div class="container" role="main"><div class="col-xs-12 comp-app" id="cookies_policy"><div style="text-align:left;"><!--googleoff: all--><p>Más información acerca de nuestra Política de cookies en el siguiente link:</p><p><a href="https://www.prensaiberica.es/politica-de-privacidad/#usoDeCookies" target="_blank" style="color: inherit; background-color: rgb(255, 255, 255);">https://www.prensaiberica.es/politica-de-privacidad/#usoDeCookies</a></p>
<!--googleon: all--></div></div></div>
</div></div><!-- /.modal-content --></div><!-- /.modal-dialog --></div><div id="modalPrivacyPolicy:privacyPolicy" class="modal fade  modal-tc privacyPolicy modalPrivacyPolicy" data-tc-1="" data-tc-2="" data-backdrop="true" tabindex="-1" data-keyboard="true" data-tc-3="">
<div class="modal-dialog modal-lg"><div class="modal-content text-center"><div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><span id="modalPrivacyPolicy:modalTitle"><h4 class="modal-title">Política de privacidad</h4></span>
</div><div class="modal-body">
<div class="container" role="main"><div class="col-xs-12 comp-app" id="privacy_policy"><div style="text-align:left;"><!--googleoff: all--><p>Más información sobre nuestra política de privacidad en el siguiente link:</p><p><br></p><p><a href="https://www.prensaiberica.es/politica-de-privacidad/" target="_blank" style="color: inherit;">https://www.prensaiberica.es/politica-de-privacidad/</a></p><p><br></p>
<!--googleon: all--></div></div></div>
</div></div><!-- /.modal-content --></div><!-- /.modal-dialog --></div>
<div class="modal fade modalcargando" id="modalCargando" data-backdrop="static" data-keyboard="false" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-slider"><div id="waiting-carousel" data-interval="3000" class=" slide"><div class="carousel-inner bkg-oscuro"></div></div></div><div class="modal-body"><div class="modal-footer"><div class="row">
<h1 class="brand col-xs-12 col-sm-5 bkg-oscuro"><a></a></h1>
<h4 class="modal-title col-xs-12 col-sm-7"><i class="fa-spinner fa fa-spin"></i> Un momento por favor, estamos buscando los mejores precios</h4>
</div></div></div></div></div></div><div id="carousel:destinations-photos" class="destinations-photos">
<div class="fotos" style="display: none;" data-city-name="" data-index="0" data-photo-0="/javax.faces.resource/images/carousel_nophoto_plane.jpg" data-photo-1="/javax.faces.resource/images/carousel_nophoto_plane2.jpg"></div></div><form id="idea-messages-form" name="idea-messages-form" method="post" action="/idea/brochure.xhtml" enctype="application/x-www-form-urlencoded"><div id="idea-messages-form:mensajes" class="mensaje-idea-guardada">
<div id="guardado" class="modal fade"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"><div id="confirmed" class="col-xs-12 hidden-print"><div class="col-xs-12 info"><h2 class="title paprika"> ¡Viaje guardado!</h2><ul>
<li><i class="fa fa-check green"></i>
Here is your itinerary reference number, please note it down for future reference: 420a-4305-8c17-2c8ff492
</li><li class="tokenReference hidden">420a-4305-8c17-2c8ff492</li>
</ul></div></div></div><div class="modal-footer">
<button class="btn bkg-yellow dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
Compartir <i class="fa fa-share-alt"></i></button><ul class="dropdown-menu tc-dropdown-share" role="menu">
<li role="presentation"><a href="#share-twitter" class="fakeLink share-social-btn share-twitter" tabindex="-1" role="menuitem" title="Twitter" data-share-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ibiza.nomadiantravel.com%2FES%2Fidea%2F651205%2Fespecial-fin-de-ano-en-amsterdam&amp;text=Especial+Fin+de+a%C3%B1o+en+%C3%81msterdam+desde+310+%E2%82%AC&amp;via=TravelC_online&amp;related=TravelC_online&amp;image-src=https%3A%2F%2Ftravelc.azureedge.net%2Fimagenes%2FAmsterdam-9c85c97c-3eda-4cb0-b4b0-69a7258389cb.jpg"><i class="fab fa-twitter"></i> Twitter
</a></li><li role="presentation"><a href="#share-facebook" class="fakeLink share-social-btn share-facebook" tabindex="-1" role="menuitem" title="Facebook" data-share-url="https://www.facebook.com/dialog/feed?app_id=1594826307433334&amp;display=popup&amp;link=https%3A%2F%2Fwww.ibiza.nomadiantravel.com%2FES%2Fidea%2F651205%2Fespecial-fin-de-ano-en-amsterdam&amp;redirect_uri=https%3A%2F%2Fwww.ibiza.nomadiantravel.com%2Fclosepopup.xhtml&amp;caption=Especial+Fin+de+a%C3%B1o+en+%C3%81msterdam+desde+310+%E2%82%AC&amp;description=%3Cp%3E%3Cspan+style%3D%22color%3A+rgb%28128%2C+128%2C+128%29%3B%22%3ECelebra+un+Fin+de+A%C3%B1o+diferente+en+%C3%81msterdam.+Considerada+una+de+las+capitales+culturales+del+mundo%2C+%C3%81msterdam+es+una+urbe+%C3%BAnica+por+su+atractivo+ambiente+hist%C3%B3rico%2C+sus+mansiones+se%C3%B1oriales+levantadas+en+la+Edad+de+Oro%2C+la+belleza+de+sus+canales+y+su+estilo+cosmopolita+y+oferta+cultural+y+de+ocio.%3C%2Fspan%3E%3C%2Fp%3E&amp;picture=https%3A%2F%2Ftravelc.azureedge.net%2Fimagenes%2FAmsterdam-9c85c97c-3eda-4cb0-b4b0-69a7258389cb.jpg"><i class="fab fa-facebook"></i> Facebook
</a></li>
<li role="presentation"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.ibiza.nomadiantravel.com%2FES%2Fidea%2F651205%2Fespecial-fin-de-ano-en-amsterdam" tabindex="-1" target="_blank" class="share-social-btn share-whatsapp" title="Whatsapp" role="menuitem" data-action="share/whatsapp/share">
<i class="fab fa-whatsapp"></i> Whatsapp
</a>
</li><li role="presentation"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ibiza.nomadiantravel.com%2FES%2Fidea%2F651205%2Fespecial-fin-de-ano-en-amsterdam&amp;text=Especial+Fin+de+a%C3%B1o+en+%C3%81msterdam+desde+310+%E2%82%AC" tabindex="-1" target="_blank" class="share-social-btn share-telegram" title="Telegram" role="menuitem">
<i class="fab fa-telegram"></i> Telegram
</a>
</li>
</ul><img id="idea-messages-form:j_id_1k_3_d" width="5" height="" alt="" src="/javax.faces.resource/spacer/dot_clear.gif?ln=primefaces&amp;v=7.0" /><a href="/ES/idea/651205/especial-fin-de-ano-en-amsterdam" id="idea-messages-form:open_brochure" name="idea-messages-form:open_brochure" class="btn bkg-yellow open_brochure">
<i class="fa fa-file"></i> Folleto
</a><a href="/home" class="btn btn-primary bkgbase">
<i class="fa fa-home"></i> Home
</a><a href="/summary.xhtml" id="idea-messages-form:book" name="idea-messages-form:book" class="btn bkg-second"><i class="fa fa-credit-card"> </i>
Reservar
</a>
</div></div></div></div></div><input type="hidden" name="idea-messages-form_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:3" value="QjA0RTU5QjkyOUNDNkVFRDAwMDAwMDAx" autocomplete="off" /></form><form id="select-image-form" name="select-image-form" method="post" action="/idea/brochure.xhtml" enctype="application/x-www-form-urlencoded"><input type="hidden" name="select-image-form_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:4" value="QjA0RTU5QjkyOUNDNkVFRDAwMDAwMDAx" autocomplete="off" /></form><form id="j_id_1k_9_1" name="j_id_1k_9_1" method="post" action="/ES/idea/651205/especial-fin-de-ano-en-amsterdam" enctype="application/x-www-form-urlencoded" data-partialsubmit="true">
<div class="modal fade modal-tc" id="contactToBookModal" tabindex="-1" role="dialog" aria-labelledby="contactToBookModal"><div id="contactToBookModal-dialog" class="modal-dialog">
<div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span><i class="fa fa-times"></i></span></button></div><div class="log reg modal-body"><fieldset><legend>Rellene el formulario y le contactaremos para reservar</legend><div class="row"><div class="form-group col-xs-12"><label id="j_id_1k_9_5" class="ui-outputlabel ui-widget" style="width: 100%;" for="name"> Nombre<span class="ui-outputlabel-rfi">*</span></label><input id="name" name="name" type="text" style="width: 100%;" class="ui-inputfield ui-inputtext ui-widget ui-state-default ui-corner-all form-control person-name" aria-required="true" maxlength="50" placeholder="Nombre" data-p-label="Nombre" data-p-vmsg="Introduzca un nombre o apellido válido" data-p-required="true" data-field="name" /><script id="name_s" type="text/javascript">$(function(){PrimeFaces.cw("InputText","widget_name",{id:"name",maxlength:50});});</script>
</div></div><div class="row"><div class="form-group col-xs-12"><label id="j_id_1k_9_9" class="ui-outputlabel ui-widget" style="width: 100%;" for="lastName">Apellidos<span class="ui-outputlabel-rfi">*</span></label><input id="lastName" name="lastName" type="text" style="width: 100%;" class="ui-inputfield ui-inputtext ui-widget ui-state-default ui-corner-all form-control person-lastname" aria-required="true" maxlength="50" placeholder="Apellidos" data-p-label="Apellidos" data-p-vmsg="Introduzca un nombre o apellido válido" data-p-required="true" data-field="surname" /><script id="lastName_s" type="text/javascript">$(function(){PrimeFaces.cw("InputText","widget_lastName",{id:"lastName",maxlength:50});});</script>
</div></div><div class="row"><div class="form-group col-xs-12"><label id="j_id_1k_9_d" class="ui-outputlabel ui-widget" for="contactEmail">Email<span class="ui-outputlabel-rfi">*</span></label><input id="contactEmail" name="contactEmail" type="email" style="width:100%;" class="ui-inputfield ui-inputtext ui-widget ui-state-default ui-corner-all form-control" aria-required="true" placeholder="Email" data-p-label="Email" data-p-rmsg="Introduzca su email" data-p-required="true" /><script id="contactEmail_s" type="text/javascript">$(function(){PrimeFaces.cw("InputText","widget_contactEmail",{id:"contactEmail",maxlength:-2147483648});});</script>
</div></div><div class="row"><div class="form-group col-xs-12"><label id="j_id_1k_9_g" class="ui-outputlabel ui-widget" for="phone">Teléfono: </label><script id="j_id_1k_9_i_s" type="text/javascript">$(function(){PrimeFaces.cw("KeyFilter","widget_j_id_1k_9_i",{id:"j_id_1k_9_i",target:"phone",testFunction:function(c){return !c.match(/[\u0300-\uFFFF]/);;},preventPaste:true});});</script><input id="phone" name="phone" type="tel" style="width: 100%;" class="ui-inputfield ui-inputtext ui-widget ui-state-default ui-corner-all form-control" placeholder="Teléfono" data-p-label="Teléfono" data-p-maxlength="15" data-p-pattern="\+?[0-9| ]*" data-p-minlength="0" data-p-minlength="4" data-p-maxlength="50" data-p-val="Pattern,Size,javax.faces.Length" data-field="phone" /><script id="phone_s" type="text/javascript">$(function(){PrimeFaces.cw("InputText","widget_phone",{id:"phone",maxlength:-2147483648});});</script>
</div></div>
<div class="row"><div class="form-group col-xs-12"><label id="j_id_1k_9_z" class="ui-outputlabel ui-widget" for="comments">Comentarios o deseos adicionales: </label><textarea id="comments" name="comments" class="ui-inputfield ui-inputtextarea ui-widget ui-state-default ui-corner-all form-control ui-inputtextarea-resizable" cols="50" rows="10" placeholder="Comentarios o deseos adicionales" maxlength="2147483647" data-p-label="Comentarios o deseos adicionales: "></textarea><script id="comments_s" type="text/javascript">$(function(){PrimeFaces.cw("InputTextarea","widget_comments",{id:"comments",autoResize:true});});</script><div id="j_id_1k_9_11" aria-live="polite" data-display="both" data-target="comments" data-redisplay="true" class="ui-message"></div><script id="j_id_1k_9_11_s" type="text/javascript">$(function(){PrimeFaces.cw("Message","widget_j_id_1k_9_11",{id:"j_id_1k_9_11",target:"comments"});});</script>
</div></div><div class="form-group row mt-10"><div class="col-xs-12"><a id="send" href="#" class="ui-commandlink ui-widget btn btn-success pull-right flip send-button" onclick=" PF('contactToBook-blockui').show();PrimeFaces.ab({s:&quot;send&quot;,f:&quot;j_id_1k_9_1&quot;,onco:function(xhr,status,args){PF('contactToBook-blockui').hide(); if (!args.validationFailed){$('#contactToBookModal').modal('hide');};}});return false;">
                                            Enviar
                                        </a><div id="contactToBook-blockui" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="contactToBook-blockui_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","contactToBook-blockui",{id:"contactToBook-blockui",block:"contactToBookModal\-dialog"});});</script>
</div>
<div class="col-xs-12"><ul><li><label id="j_id_1k_9_1e" class="ui-outputlabel ui-widget">- (*) Mandatory field.</label></li><li><label id="j_id_1k_9_1g" class="ui-outputlabel ui-widget">- Note: Your data will be used exclusively to process your request with us, we will not use it for anything else.</label></li></ul></div></div></fieldset></div></div></div>
</div><input type="hidden" name="j_id_1k_9_1_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:5" value="QjA0RTU5QjkyOUNDNkVFRDAwMDAwMDAx" autocomplete="off" /></form><div id="wrapper">
<div class="full-header bkg-img-lg" style="background:url('/javax.faces.resource/images/fullwidth3.jpg') center top;"></div>
<div class="container container-brochure-info"><div id="j_id_1k_g" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="j_id_1k_g_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","blockfichas",{id:"j_id_1k_g",block:"idea\-info\-form"});});</script><form id="idea-info-form" name="idea-info-form" method="post" action="/ES/idea/651205/especial-fin-de-ano-en-amsterdam" enctype="application/x-www-form-urlencoded" data-partialsubmit="true"><div id="idea-info-form:idea-info" class="idea-info box-content  "><a href="/home" class="btn btn-md button-close bkg-gray2 visible-xxs"><i class="fa fa-times"></i></a><div id="idea-info-form:circle-lg" class="circle-lg">
<img id="main-image" class="img-fit-cover" src="https://static.travelconline.com/imagenes/Amsterdam-9c85c97c-3eda-4cb0-b4b0-69a7258389cb.jpg" alt="Especial Fin de año en Ámsterdam" /></div>
<div class="info-bottom">
<h1 class="title">Especial Fin de año en Ámsterdam</h1>
<div id="overlay"></div><div class="row"><div class="col-xs-12"><div class="info-idea-footer info-row"><div class="clrbase basic-info ir-right col-xs-12 col-sm-8 col-sm-push-4"><span class="idea"><b>Creado: </b>jueves, 3 de octubre de 2019</span><div class="clearfix"></div>
<b> Salida: </b>martes, 31 de diciembre de 2019
</div><div class="tc-subtitle brochure-about ir-left col-xs-12 col-sm-4 col-sm-pull-8">Descripción:</div><div class="clearfix hidden-xs"></div></div><span class="description-brochure"><p><span style="color: rgb(128, 128, 128);">Celebra un Fin de Año diferente en Ámsterdam. Considerada una de las capitales culturales del mundo, Ámsterdam es una urbe única por su atractivo ambiente histórico, sus mansiones señoriales levantadas en la Edad de Oro, la belleza de sus canales y su estilo cosmopolita y oferta cultural y de ocio.</span></p></span>
</div></div><div class="row"><div class="col-xs-12">
<div class="c-tag-group brochure-page__themes"><span class="tc-subtitle">Temas:</span>
<span class="c-tag bg-clr--brand c-tag--lg c-tag--none-radius c-tag--md@sm"><i class="t1-city"></i><span class="u-display--none u-display--inline@sm">Ciudades</span></span>
<span class="c-tag bg-clr--brand c-tag--lg c-tag--none-radius c-tag--md@sm"><i class="fa fa-tree"></i><span class="u-display--none u-display--inline@sm">Navidades</span></span>
<span class="c-tag bg-clr--brand c-tag--lg c-tag--none-radius c-tag--md@sm"><i class="t1-easteurope"></i><span class="u-display--none u-display--inline@sm">Europa</span></span>
<span class="c-tag bg-clr--brand c-tag--lg c-tag--none-radius c-tag--md@sm"><i class="fas fa-suitcase"></i><span class="u-display--none u-display--inline@sm">Finde</span></span>
</div>
</div></div><div class="row"><div class="col-xs-12">
</div></div><div class="row idea-remark-box"><div class="col-xs-12">
</div></div><div class="row"><div class="col-xs-12">
</div></div>
<div class="row row-narrow brochure-footer-info"><div class=" col-xs-12 col-xsm-5 col-sm-5"><div class="list-group-item ltc-title tc-subtitle">Esta idea incluye</div>
<ul class="list-group list-resume list-tc">
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fas fa-map-marker-alt"></i> Destinos
<span class="pull-right detail destinations_count">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="far fa-moon"></i> Noches de alojamiento
<span class="pull-right detail nights_count">2</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="ico-tc-transport3"></i> Vuelos-Trenes
<span class="pull-right detail transports_count">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fa fa-h-square"></i> Alojamientos
<span class="pull-right detail hotels_count">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fa fa-shield-alt"></i> seguros
<span class="pull-right detail">1</span></h5></li>
</ul>
</div><div class="col-xs-12 col-xsm-7 col-sm-7">
<div class="double-line tc-heavy box-content element-arrow bottom ea-double box-price"><div class="dl-second ellipsis tc-upc">desde</div><h3 title="" class="dl-primary ellipsis clrbase">310 €</h3><div class="dl-second ellipsis tc-upc"><i class="fa fa-credit-card"></i> Estimado por persona</div><div class="dl-second ellipsis tc-upc">En base a 2 adultos </div><div class="dl-second ellipsis tc-upc"></div></div>
<div class="clrbase text-center">
<span class="col-xs-12"><a id="idea-info-form:selectIdea" href="#" class="ui-commandlink ui-widget btn btn-primary btn-lg bkg-second botton-brochure choose-idea-button select-idea" onclick="PrimeFaces.ab({s:&quot;idea-info-form:selectIdea&quot;,f:&quot;idea-info-form&quot;,u:&quot;@(#mySeparateForm) carousel:destinations-photos&quot;,onco:function(xhr,status,args){travelc.openComposeModal();;}});return false;" style="width: 60%">
                                                        Reserva o modifica tu búsqueda
                                                    </a>
</span>
<span class="col-xs-12"><a id="idea-info-form:wantToBuy" href="#" class="ui-commandlink ui-widget btn btn-primary btn-lg bkg-second botton-brochure choose-idea-button want-idea" onclick="$('#contactToBookModal').modal('show');;PrimeFaces.ab({s:&quot;idea-info-form:wantToBuy&quot;,f:&quot;idea-info-form&quot;});return false;" style="width: 60%">

                                                    Pide más información 
                                                </a>
</span>
<span class="privacidad hidden"><a href="#" class="link fakeLink clrbase" data-toggle="modal" data-target=".privacyPolicy">Aplican términos y condiciones</a></span></div></div></div>
</div><div class="info-top"><div class="col-xs-9 col-xsm-4 col-sm-6">
<button class="btn bkg-yellow share-idea idea-info-top__options idea-info-top__options--share-idea dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
Compartir <i class="fa fa-share-alt"></i></button><ul class="dropdown-menu tc-dropdown-share" role="menu">
<li role="presentation"><a href="#share-twitter" class="fakeLink share-social-btn share-twitter" tabindex="-1" role="menuitem" title="Twitter" data-share-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ibiza.nomadiantravel.com%2FES%2Fidea%2F651205%2Fespecial-fin-de-ano-en-amsterdam&amp;text=Especial+Fin+de+a%C3%B1o+en+%C3%81msterdam+desde+310+%E2%82%AC&amp;via=TravelC_online&amp;related=TravelC_online&amp;image-src=https%3A%2F%2Ftravelc.azureedge.net%2Fimagenes%2FAmsterdam-9c85c97c-3eda-4cb0-b4b0-69a7258389cb.jpg"><i class="fab fa-twitter"></i> Twitter
</a></li><li role="presentation"><a href="#share-facebook" class="fakeLink share-social-btn share-facebook" tabindex="-1" role="menuitem" title="Facebook" data-share-url="https://www.facebook.com/dialog/feed?app_id=1594826307433334&amp;display=popup&amp;link=https%3A%2F%2Fwww.ibiza.nomadiantravel.com%2FES%2Fidea%2F651205%2Fespecial-fin-de-ano-en-amsterdam&amp;redirect_uri=https%3A%2F%2Fwww.ibiza.nomadiantravel.com%2Fclosepopup.xhtml&amp;caption=Especial+Fin+de+a%C3%B1o+en+%C3%81msterdam+desde+310+%E2%82%AC&amp;description=%3Cp%3E%3Cspan+style%3D%22color%3A+rgb%28128%2C+128%2C+128%29%3B%22%3ECelebra+un+Fin+de+A%C3%B1o+diferente+en+%C3%81msterdam.+Considerada+una+de+las+capitales+culturales+del+mundo%2C+%C3%81msterdam+es+una+urbe+%C3%BAnica+por+su+atractivo+ambiente+hist%C3%B3rico%2C+sus+mansiones+se%C3%B1oriales+levantadas+en+la+Edad+de+Oro%2C+la+belleza+de+sus+canales+y+su+estilo+cosmopolita+y+oferta+cultural+y+de+ocio.%3C%2Fspan%3E%3C%2Fp%3E&amp;picture=https%3A%2F%2Ftravelc.azureedge.net%2Fimagenes%2FAmsterdam-9c85c97c-3eda-4cb0-b4b0-69a7258389cb.jpg"><i class="fab fa-facebook"></i> Facebook
</a></li>
<li role="presentation"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.ibiza.nomadiantravel.com%2FES%2Fidea%2F651205%2Fespecial-fin-de-ano-en-amsterdam" tabindex="-1" target="_blank" class="share-social-btn share-whatsapp" title="Whatsapp" role="menuitem" data-action="share/whatsapp/share">
<i class="fab fa-whatsapp"></i> Whatsapp
</a>
</li><li role="presentation"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ibiza.nomadiantravel.com%2FES%2Fidea%2F651205%2Fespecial-fin-de-ano-en-amsterdam&amp;text=Especial+Fin+de+a%C3%B1o+en+%C3%81msterdam+desde+310+%E2%82%AC" tabindex="-1" target="_blank" class="share-social-btn share-telegram" title="Telegram" role="menuitem">
<i class="fab fa-telegram"></i> Telegram
</a>
</li>
</ul>
<div class="btn-group save-cancel-btns" role="group" aria-label="...">
</div></div>
<div class="col-xs-4 col-xsm-4 col-sm-2 hidden-xxs"><!-- vacia--> </div><div class="col-xs-2 col-xsm-4 col-sm-4"><a href="/home" class="btn btn-md button-close bkg-gray2 hidden-xxs close-idea idea-info-top__options idea-info-top__options--close-idea">
<i class="fa fa-times"></i></a><a id="idea-info-form:btPrintVoucher" href="#" class="ui-commandlink ui-widget btn btn-md bkg-yellow print idea-info-top__options idea-info-top__options--print" onclick="PrimeFaces.addSubmitParam('idea-info-form',{'idea-info-form:btPrintVoucher':'idea\-info\-form:btPrintVoucher'}).submit('idea-info-form');return false;">
<i class="fa fa-print"></i> <span class="hidden-xs">Descargar PDF</span></a>
</div></div></div><div id="idea-info-form:infoModal" class="modal modal-file fade fade-ciudad infoModal" aria-labelledby="myModalLabel" tabindex="-1" aria-hidden="true"></div><span id="idea-info-form:diadia" class="diadia">
<div class="info-row col-xs-12"><div class="ir-left text-left flip col-xs-12 col-sm-7"><h2 class="ir-title ellipsis">Su día a día</h2></div></div>
<div class="box-complete bkg0de1 transport "><div class="box-c-header subtitle"><span class="pull-left">31/12/2019</span><span class="pull-right badge bkg0">ECONOMY</span>
</div><div class="box-c-body "><div class="box-simbol">
<i class="fa fa-plane"></i></div>
<div class="title title-2lines"><div class="c-transport-heading c-transport-heading--lg"><div class="c-transport-heading__name c-transport-heading__name--departure clr--0">
Ibiza (Isla)
</div><div class="c-transport-heading__scheme"><i class="c-transport-heading__point c-transport-heading__point--departure bdr-clr--0"></i><i class="ico-tc-plane-right clr--0 c-transport-heading__icon"></i><i class="c-transport-heading__point c-transport-heading__point--arrival bdr-clr--1"></i></div><div class="c-transport-heading__name c-transport-heading__name--arrival clr--1">
Amsterdam
</div></div>
<div class="subline"><div class="col-xs-3 subtitle"><span class="tc-tooltip" title="País"><i class="fa fa-globe"></i> España
</span><br /><i class="ico-tc-av-ida clr--0"></i>
Ibiza

                                        / 10:40
                                    
</div><div class="col-xs-6 basic-info"><span class="tc-tooltip" title="Compañía"><b><img src="https://www.gstatic.com/flights/airline_logos/70px/HV.png" />Transavia Holland</b></span><span class="tc-tooltip" title="Vuelo"><i class="fa fa-plane"></i>
HV 5672 Transavia Holland
</span><br />
<span class="tc-tooltip" title="Duración"><i class="far fa-clock"></i>
                                                2h
                                                35m
                                        </span>
<span><b>Directo</b></span>
</div><div class="col-xs-3 subtitle"><span class="tc-tooltip" title="País"><i class="fa fa-globe"></i> Países Bajos
</span><br />
                                        13:15
                                    
                                    Schiphol

                                    <i class="ico-tc-av-llegada clr--1"></i></div></div>
</div><span id="idea-info-form:j_id_1k_2t_4c:j_id_1k_2t_5y" class="ui-inplace ui-hidden-container add-connection-comment" data-widget="widget_idea_info_form_j_id_1k_2t_4c_j_id_1k_2t_5y"><span id="idea-info-form:j_id_1k_2t_4c:j_id_1k_2t_5y_display" class="ui-inplace-display-disabled" style="display:inline"></span></span><script id="idea-info-form:j_id_1k_2t_4c:j_id_1k_2t_5y_s" type="text/javascript">$(function(){PrimeFaces.cw("Inplace","widget_idea_info_form_j_id_1k_2t_4c_j_id_1k_2t_5y",{id:"idea-info-form:j_id_1k_2t_4c:j_id_1k_2t_5y",effect:"fade",effectSpeed:"normal",event:"click",toggleable:true,disabled:true,editor:true});});</script>
</div></div><div class="hello box-complete bkg1 destino">
<div class="box-c-header subtitle"><span class="pull-left flip">31/12/2019 <i class="fa fa-caret-right"></i> 02/01/2020</span>
</div><div class="box-c-body"><div class="box-simbol"><i class="fas fa-map-marker-alt"></i></div><span class="title title-2lines"><span id="idea-info-form:destinations:0:j_id_1k_2t_6s" class="ui-inplace ui-hidden-container" data-widget="widget_idea_info_form_destinations_0_j_id_1k_2t_6s"><span id="idea-info-form:destinations:0:j_id_1k_2t_6s_display" class="ui-inplace-display-disabled" style="display:inline">
<h3 class="title clr1  destination-name">Amsterdam</h3></span></span><script id="idea-info-form:destinations:0:j_id_1k_2t_6s_s" type="text/javascript">$(function(){PrimeFaces.cw("Inplace","widget_idea_info_form_destinations_0_j_id_1k_2t_6s",{id:"idea-info-form:destinations:0:j_id_1k_2t_6s",effect:"fade",effectSpeed:"normal",event:"click",toggleable:true,disabled:true,editor:true});});</script></span><span class="info-city">
<div class="col-xs-12 col-sm-5 img"><img src="https://static.travelconline.com/imagenes/pyZzhhoijsYc-NDkHTeNDJJXsbBw.jpeg" /></div><div class="col-xs-12 col-sm-7 descripcion"><span class="subtitle">Sobre la ciudad</span><span id="idea-info-form:destinations:0:j_id_1k_2t_6z" class="ui-inplace ui-hidden-container" data-widget="widget_idea_info_form_destinations_0_j_id_1k_2t_6z"><span id="idea-info-form:destinations:0:j_id_1k_2t_6z_display" class="ui-inplace-display-disabled" style="display:inline">
<p style="max-height:144px;overflow:hidden; min-height: 40px; background-color: white !important; color: #333333 !important;" class="destination-description ">
Ámsterdam tiene una atmósfera propia, a través de una mezcla de canales concéntricos, bicicletas vintage, parques idílicos y excelentes galerías. Pocas experiencias pueden compararse con ir en bici por el Grachtengordel, el cinturón de canales que irradian hacia el sur desde la estación central que se alinea con una colcha de retazos de residencias estrechas que datan de la Edad de Oro de la ciudad. Mientras que los vehículos de motor habitualmente arruinan los paisajes urbanos de otras capitales europeas, un flujo constante de bicicletas parece realzar la belleza de Ámsterdam. La ciudad es un universo alternativo donde el transporte no motorizado es la norma, cada puente y vía cuenta con un carril bici y los automovilistas habitualmente difieren de sus homólogos de dos ruedas. Ámsterdam sigue siendo un punto de referencia y un centro cada vez más vibrante del arte, la música y la cultura, con un despliegue interminable de exposiciones, conciertos, obras de teatro y festivales. Aparte de estos monolitos del arte como son los museos Rijks y Van Gogh, hay una proliferación de espacios de exposición más especializados y para una audiencia más específica. El festival line-up es igualmente variado, dedicado a todo, desde el teatro a la música minimal a los tatuajes, y al final del verano los canales de renombre se convierten en el escenario para una serie de conciertos de música de cámara. La juerga llega a su apogeo en el Día del Rey, la fiesta de cumpleaños del Rey. La ciudad se viste de naranja patriótico, los canales llenos con barcos de fiesta y la ciudad se convierte en un mercadillo enorme, ya que todo el mundo vacía sus armarios e intentan vender sus trastos en la acera.
</p></span></span><script id="idea-info-form:destinations:0:j_id_1k_2t_6z_s" type="text/javascript">$(function(){PrimeFaces.cw("Inplace","widget_idea_info_form_destinations_0_j_id_1k_2t_6z",{id:"idea-info-form:destinations:0:j_id_1k_2t_6z",effect:"fade",effectSpeed:"normal",event:"click",toggleable:true,disabled:true,editor:true});});</script><a id="idea-info-form:destinations:0:j_id_1k_2t_73" href="#" class="ui-commandlink ui-widget c-button bg-clr--brand c-button--sm infowindow open-destination-info" onclick="PrimeFaces.ab({s:&quot;idea-info-form:destinations:0:j_id_1k_2t_73&quot;,f:&quot;idea-info-form&quot;,u:&quot;@(.infoModal)&quot;,onco:function(xhr,status,args){travelc.openModal('.infoModal');}});return false;">
<i class="fa fa-info-circle"></i><span>Más info</span></a>
</div></span>
<div class="box-complete " data-hotel-id="17531" data-avail-position="1"><div class="box-c-header subtitle"></div><div class="file-lg col-xs-12 file-hotel box-c-body"><div class="box-simbol md"><i class="fa fa-h-square"></i></div><div class="info-row col-xs-12 title pull-left flip"><div class="ir-left text-left flip col-xs-12 col-sm-8"><h3 class="ir-title ellipsis clrnull">Bastion Hotel Amsterdam Noord</h3><div class="category">
<span class="starrr" id="stars" style=""><i class="fa fa-star tc-starrr"></i><i class="fa fa-star tc-starrr"></i><i class="fa fa-star tc-starrr"></i><i class="far fa-star tc-starrr off"></i><i class="far fa-star tc-starrr off"></i>
<i class=""></i></span>
<div class="popularity">
                                    70% <i class="fas fa-thumbs-up"></i>
</div></div></div><div class="ir-right text-right flip col-xs-12 col-sm-4"><ul class="list-tc basic-info"><li class="ltc-item"><i class="fas fa-map-pin"></i>
a 3,7 km del centro
</li><li class="ltc-item"><i class="fas fa-map-marker-alt"></i> Rode kruistraat, 28, Amsterdam 1025KN
</li>
</ul></div>
</div>
<div class="f-lg-item f-carrousel image-panel" style="">
<div id="myCarousell0" class="owl-carousel owl-theme">
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_t_001.jpg" data-index="0">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_t_001.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="0" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, TER" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_f_001.jpg" data-index="1">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_f_001.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="1" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, DEP" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_l_001.jpg" data-index="2">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_l_001.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="2" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, COM" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_a_002.jpg" data-index="3">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_a_002.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="3" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, GEN" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_ro_002.jpg" data-index="4">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_ro_002.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="4" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, HAB" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_a_003.jpg" data-index="5">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_a_003.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="5" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, GEN" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_r_006.jpg" data-index="6">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_r_006.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="6" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, RES" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_r_007.jpg" data-index="7">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_r_007.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="7" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, RES" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_l_014.jpg" data-index="8">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_l_014.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="8" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, COM" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_ro_015.jpg" data-index="9">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_ro_015.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="9" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, HAB" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_ba_016.jpg" data-index="10">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_ba_016.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="10" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, BAR" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_ro_016.jpg" data-index="11">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_ro_016.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="11" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, HAB" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_w_017.jpg" data-index="12">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_w_017.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="12" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, HAB" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_ro_017.jpg" data-index="13">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_ro_017.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="13" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, HAB" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_r_018.jpg" data-index="14">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_r_018.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="14" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, RES" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_r_019.jpg" data-index="15">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_r_019.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="15" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, RES" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_r_020.jpg" data-index="16">
<img data-src="https://photoshotelbeds.travelconline.com/giata/bigger/01/017531/017531a_hb_r_020.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="16" onerror="travelc.onLazyLoadError(this)" alt="Bastion Hotel Amsterdam Noord, RES" width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
</div>
</div>
<div class="row"><div class="col-xs-12 col-sm-8 info-left"><div class="about-hotel"><div>Este hotel, construido en 1988 en una calle principal, tiene un edificio de una planta con 68 habitaciones. Cuenta con un hall de entrada con ascensor, peluquería y área de recepción abierta las 24 horas que ofrece servicio de caja fuerte. Ofrece a s...
</div><a onclick="travelc.openHotel('17531',1);" class="c-button bg-clr--brand"><i class="fa fa-info-circle"></i><span> Más info</span></a></div></div><div class="col-xs-12 col-sm-4 info-right"><ul class="list-tc info-details">
<li class="ltc-item bedrooms"><i class="fa fa-bed bed"></i>
<p> Habitacion doble (Cama Doble) - Comfort (1)</p>
</li>
<li class="ltc-item services"><i class="fas fa-utensils"></i> <p>SOLO HABITACIÓN</p></li>
<li class="ltc-item nights"><i class="far fa-moon"></i> <p>2 Noches de alojamiento</p></li></ul>
</div></div></div><div class="box-c-footer"></div></div>
</div><div class="box-c-footer"></div></div>
<div class="box-complete bkg1de0 transport "><div class="box-c-header subtitle"><span class="pull-left">02/01/2020</span><span class="pull-right badge bkg1">ECONOMY</span>
</div><div class="box-c-body "><div class="box-simbol">
<i class="fa fa-plane"></i></div>
<div class="title title-2lines"><div class="c-transport-heading c-transport-heading--lg"><div class="c-transport-heading__name c-transport-heading__name--departure clr--1">
Amsterdam
</div><div class="c-transport-heading__scheme"><i class="c-transport-heading__point c-transport-heading__point--departure bdr-clr--1"></i><i class="ico-tc-plane-right clr--1 c-transport-heading__icon"></i><i class="c-transport-heading__point c-transport-heading__point--arrival bdr-clr--0"></i></div><div class="c-transport-heading__name c-transport-heading__name--arrival clr--0">
Ibiza (Isla)
</div></div>
<div class="subline"><div class="col-xs-3 subtitle"><span class="tc-tooltip" title="País"><i class="fa fa-globe"></i> Países Bajos
</span><br /><i class="ico-tc-av-ida clr--1"></i>
Schiphol

                                        / 17:45
                                    
</div><div class="col-xs-6 basic-info"><span class="tc-tooltip" title="Compañía"><b><img src="https://www.gstatic.com/flights/airline_logos/70px/HV.png" />Transavia Holland</b></span><span class="tc-tooltip" title="Vuelo"><i class="fa fa-plane"></i>
HV 5671 Transavia Holland
</span><br />
<span class="tc-tooltip" title="Duración"><i class="far fa-clock"></i>
                                                2h
                                                35m
                                        </span>
<span><b>Directo</b></span>
</div><div class="col-xs-3 subtitle"><span class="tc-tooltip" title="País"><i class="fa fa-globe"></i> España
</span><br />
                                        20:20
                                    
                                    Ibiza

                                    <i class="ico-tc-av-llegada clr--0"></i></div></div>
</div><span id="idea-info-form:destinations:0:j_id_1k_2t_hn:j_id_1k_2t_j9" class="ui-inplace ui-hidden-container add-connection-comment" data-widget="widget_idea_info_form_destinations_0_j_id_1k_2t_hn_j_id_1k_2t_j9"><span id="idea-info-form:destinations:0:j_id_1k_2t_hn:j_id_1k_2t_j9_display" class="ui-inplace-display-disabled" style="display:inline"></span></span><script id="idea-info-form:destinations:0:j_id_1k_2t_hn:j_id_1k_2t_j9_s" type="text/javascript">$(function(){PrimeFaces.cw("Inplace","widget_idea_info_form_destinations_0_j_id_1k_2t_hn_j_id_1k_2t_j9",{id:"idea-info-form:destinations:0:j_id_1k_2t_hn:j_id_1k_2t_j9",effect:"fade",effectSpeed:"normal",event:"click",toggleable:true,disabled:true,editor:true});});</script>
</div></div><div class="box-complete insurances">
<div class="box-c-header subtitle"><span class="pull-left">1 Seguros</span></div><div class="list-tc box-c-body"><ul class="insurance-list">
<li><i class="fa fa-shield-alt"></i> Seguro (Seguro Inclusión Intermundial Travelc) - Región (Solo continente) - Días (3)

</li>
</ul></div></div></span>
<div id="gmaps" class="gmaps-lat" style="height:220px;margin:0;display:none"></div><div style="margin-bottom:20px; box-shadow: 0 0 6px 0 rgba(0, 0, 0, 0.2);" class="box-complete remarks">
<div class="box-c-header subtitle"><span class="pull-left">Observaciones</span></div><div class="list-tc box-c-body" style="margin:0;"><p><span style="color: rgb(68, 68, 68);">Con el botón ¡</span><span style="color: rgb(68, 68, 68); background-color: rgb(204, 232, 204);">RESERVA y personaliza tu viaje!</span><span style="color: rgb(68, 68, 68);">, podrás&nbsp;modificar esta idea de viaje&nbsp;para dejarla como a ti&nbsp;te guste.</span></p><p><span style="color: rgb(68, 68, 68);">﻿</span></p><ul><li><span style="color: rgb(68, 68, 68);">Elegir otras fechas</span></li><li><span style="color: rgb(68, 68, 68);">Cambiar el punto de origen de tu viaje</span></li><li><span style="color: rgb(68, 68, 68);">Añadir y/o quitar destinos,&nbsp;o modificar el orden de los destinos</span></li><li><span style="color: rgb(68, 68, 68);">Cambiar&nbsp;el&nbsp;número de noches en cada destino</span></li><li><span style="color: rgb(68, 68, 68);">Elegir los transportes, hoteles, actividades, eventos, rent a car y/o&nbsp;traslados adecuados a tus necesidades y presupuesto.</span></li><li><span style="color: rgb(34, 34, 34);">Añadir antes o después más destinos para visitar en tu viaje</span></li></ul><p><br></p><p><span style="color: rgb(68, 68, 68);">En segundos el sistema diseñará tu viaje a medida al mejor precio. ¡Esperamos disfrutes planificando y reservando tu viaje con nosotros!</span></p>
</div></div>
<div class="row brochure-page__summary"><div class="col-xs-12"><div class="info-with-img"><div class="iwi-title double-line"><h3 class="dl-primary">Resumen</h3><span class="dl-second">Especial Fin de año en Ámsterdam</span></div><div class="box-circle iwi-img"><img class="img-fit-cover" src="https://static.travelconline.com/imagenes/Amsterdam-9c85c97c-3eda-4cb0-b4b0-69a7258389cb.jpg" alt="Especial Fin de año en Ámsterdam" /></div></div></div></div><div class="footer-brochure-page box-content">
<div class="row row-narrow brochure-footer-info"><div class=" col-xs-12 col-xsm-5 col-sm-5"><div class="list-group-item ltc-title tc-subtitle">Esta idea incluye</div>
<ul class="list-group list-resume list-tc">
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fas fa-map-marker-alt"></i> Destinos
<span class="pull-right detail destinations_count">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="far fa-moon"></i> Noches de alojamiento
<span class="pull-right detail nights_count">2</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="ico-tc-transport3"></i> Vuelos-Trenes
<span class="pull-right detail transports_count">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fa fa-h-square"></i> Alojamientos
<span class="pull-right detail hotels_count">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fa fa-shield-alt"></i> seguros
<span class="pull-right detail">1</span></h5></li>
</ul>
</div><div class="col-xs-12 col-xsm-7 col-sm-7">
<div class="double-line tc-heavy box-content element-arrow bottom ea-double box-price"><div class="dl-second ellipsis tc-upc">desde</div><h3 title="" class="dl-primary ellipsis clrbase">310 €</h3><div class="dl-second ellipsis tc-upc"><i class="fa fa-credit-card"></i> Estimado por persona</div><div class="dl-second ellipsis tc-upc">En base a 2 adultos </div><div class="dl-second ellipsis tc-upc"></div></div>
<div class="clrbase text-center">
<span class="col-xs-12"><a id="idea-info-form:selectIdea" href="#" class="ui-commandlink ui-widget btn btn-primary btn-lg bkg-second botton-brochure choose-idea-button select-idea" onclick="PrimeFaces.ab({s:&quot;idea-info-form:selectIdea&quot;,f:&quot;idea-info-form&quot;,u:&quot;@(#mySeparateForm) carousel:destinations-photos&quot;,onco:function(xhr,status,args){travelc.openComposeModal();;}});return false;" style="width: 60%">
                                                        Reserva o modifica tu búsqueda
                                                    </a>
</span>
<span class="col-xs-12"><a id="idea-info-form:wantToBuy" href="#" class="ui-commandlink ui-widget btn btn-primary btn-lg bkg-second botton-brochure choose-idea-button want-idea" onclick="$('#contactToBookModal').modal('show');;PrimeFaces.ab({s:&quot;idea-info-form:wantToBuy&quot;,f:&quot;idea-info-form&quot;});return false;" style="width: 60%">

                                                    Pide más información 
                                                </a>
</span>
<span class="privacidad hidden"><a href="#" class="link fakeLink clrbase" data-toggle="modal" data-target=".privacyPolicy">Aplican términos y condiciones</a></span></div></div></div>
</div>
<section id="idea-slider" class="banner banner--themes"><div id="idea-info-form:idea_slider_by_type:ideabanners" class="container">
<div class="info-row col-xs-12"><div class="ir-left pull-left flip col-xs-12 col-sm-8"><div class="double-line ir-title banner-title flip"><h3 class="dl-primary ellipsis"><i class="fa fa-star"></i> Los favoritos de Nomadian Travel</h3><div class="dl-second ellipsis">Nuestra selección de ideas de viaje por temáticas</div></div></div><div class="ir-right text-right pull-right flip col-xs-12 col-sm-4"><div class="ir-item btn-group"><a href="https://www.ibiza.nomadiantravel.com/ES/moreideas" id="idea-info-form:idea_slider_by_type:moreideas" name="idea-info-form:idea_slider_by_type:moreideas" class="c-button bg-clr--brand call-pp-help moreideas-button" data-placement="left" data-content="Ver más ideas">

                                    Ver más
                                </a>
</div></div></div>
<div class="theme-filters themes--carrousel__slider row" style="margin-bottom: 10px;">
<div class="theme-filters__primary  owl-carousel-themes owl-carousel owl-theme">
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_0_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fas fa-suitcase"></i><span class="ellipsis" title="Finde">Finde</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_1_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="t1-honeymoon"></i><span class="ellipsis" title="Luna de miel">Luna de miel</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_2_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fa fa-tree"></i><span class="ellipsis" title="Navidades">Navidades</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_3_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fas fa-leaf"></i><span class="ellipsis" title="Otoño">Otoño</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_4_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fab fa-snapchat-ghost"></i><span class="ellipsis" title="Halloween">Halloween</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_5_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fas fa-shopping-basket"></i><span class="ellipsis" title="Puentes y vacaciones">Puentes y vacaciones</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_6_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fas fa-users"></i><span class="ellipsis" title="Familia">Familia</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_7_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="t1-amusement"></i><span class="ellipsis" title="Parques de atracciones">Parques de atracciones</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:8:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:8:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:8:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:8:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:8:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_8_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:8:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:8:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fa fa-sun"></i><span class="ellipsis" title="Islas Baleares">Islas Baleares</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:9:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:9:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:9:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:9:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:9:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_9_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:9:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:9:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="t1-easteurope"></i><span class="ellipsis" title="Europa">Europa</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:10:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:10:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:10:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:10:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:10:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_10_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:10:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:10:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fas fa-map-marked"></i><span class="ellipsis" title="Rutas">Rutas</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:11:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:11:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:11:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:11:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:11:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_11_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:11:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:11:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="ico-tc-BEACH"></i><span class="ellipsis" title="Playa">Playa</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:12:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:12:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:12:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:12:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:12:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_12_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:12:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:12:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fa fa-plane"></i><span class="ellipsis" title="Larga distancia">Larga distancia</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:13:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:13:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:13:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:13:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:13:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_13_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:13:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:13:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="far fa-gem"></i><span class="ellipsis" title="Experiencias">Experiencias</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:14:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:14:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:14:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:14:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:14:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_14_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:14:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:14:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fas fa-shopping-basket"></i><span class="ellipsis" title="Semana Santa">Semana Santa</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:15:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:15:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:15:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:15:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:15:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_15_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:15:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:15:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fa fa-camera"></i><span class="ellipsis" title="Exótico">Exótico</span></a>
</label>
</div>
<script>
var selector = '.owl-carousel-themes.owl-carousel.owl-theme';
                    $(selector).owlCarousel({
                        loop: true,
                        responsive: {
                            0: {
                                items: 3
                            },
                            768: {
                                items: 5
                            },
                            1024: {
                                items: 7
                            },
                            1220: {
                                items: 9
                            }
                        },
                        autoplay: true,
                        rtl: travelc.rtl || false,
                        nav: true,
                        navElement: "a",
                        dots: false
                    });
</script>
</div><div id="idea-info-form:idea_slider_by_type:carrousel-idea-thematics" class="row row-narrow carrousel-thematics text-center"><div id="idea-info-form:idea_slider_by_type:owl-carousel-ideas" class="owl-carousel owl-theme owl-carousel-ideas">
<div class="item"><a href="https://www.ibiza.nomadiantravel.com/ES/idea/666316/especial-puente-de-diciembre-en-praga-" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
desde
<br />
<b>422 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Especial Puente de Diciembre en Praga </h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Destinos" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="ciudades"></i> 1

<i title="Vuelos-Trenes" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="vuelos/trenes"></i> 2

<i title="Noches de alojamiento" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="noches de hotel"></i> 3

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="etiquetas de viaje">
<i class="fas fa-leaf"></i>
<i class="t1-easteurope"></i>
<i class="fas fa-shopping-basket"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/390,q_80,/https://static.travelconline.com/imagenes/europe/czech-republic/prague/pict4.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Especial Puente de Diciembre en Praga " width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://www.ibiza.nomadiantravel.com/ES/idea/614659/fin-de-semana-de-otono-en-ibiza" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
desde
<br />
<b>129 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Fin de semana de otoño en Ibiza</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Destinos" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="ciudades"></i> 1

<i title="Vuelos-Trenes" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="vuelos/trenes"></i> 2

<i title="Noches de alojamiento" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="noches de hotel"></i> 2

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="etiquetas de viaje">
<i class="ico-tc-BEACH"></i>
<i class="fas fa-leaf"></i>
<i class="fa fa-sun"></i>
<i class="fas fa-suitcase"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/390,q_80,/https://static.travelconline.com/imagenes/europe/spain/ibiza/pict5.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Fin de semana de otoño en Ibiza" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://www.ibiza.nomadiantravel.com/ES/idea/648896/dubai-al-completo" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
desde
<br />
<b>664 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Dubái al completo</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Destinos" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="ciudades"></i> 1

<i title="Vuelos-Trenes" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="vuelos/trenes"></i> 2

<i title="Noches de alojamiento" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="noches de hotel"></i> 6

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="etiquetas de viaje">
<i class="ico-tc-BEACH"></i>
<i class="t1-honeymoon"></i>
<i class="fa fa-camera"></i>
<i class="fa fa-plane"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/390,q_80,/https://static.travelconline.com/imagenes/q2XVgk9ZAUhh-4wipYXrTiiEfhwT.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Dubái al completo" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://www.ibiza.nomadiantravel.com/ES/idea/652258/especial-fin-de-ano-en-barcelona" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
desde
<br />
<b>146 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Especial Fin de año en Barcelona</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Destinos" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="ciudades"></i> 1

<i title="Vuelos-Trenes" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="vuelos/trenes"></i> 1

<i title="Noches de alojamiento" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="noches de hotel"></i> 2

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="etiquetas de viaje">
<i class="fa fa-tree"></i>
<i class="fas fa-suitcase"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/390,q_80,/https://static.travelconline.com/imagenes/europe/spain/barcelona/pict3.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Especial Fin de año en Barcelona" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://www.ibiza.nomadiantravel.com/ES/idea/701697/capitales-imperiales" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="ribbon holiday"><span class="bkgbase" style="">Paquete de vacaciones</span></div>
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
desde
<br />
<b>419 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Capitales Imperiales</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Destinos" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="ciudades"></i> 2

<i title="Vuelos-Trenes" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="vuelos/trenes"></i> 2

<i title="Noches de alojamiento" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="noches de hotel"></i> 6

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="etiquetas de viaje">
<i class="fas fa-leaf"></i>
<i class="t1-easteurope"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/390,q_80,/https://static.travelconline.com/imagenes/europe/russia/moscow/pict7.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Capitales Imperiales" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://www.ibiza.nomadiantravel.com/ES/idea/652502/escapada-navidena-a-dusseldorf" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
desde
<br />
<b>255 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Escapada navideña a Dusseldorf</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Destinos" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="ciudades"></i> 1

<i title="Vuelos-Trenes" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="vuelos/trenes"></i> 1

<i title="Noches de alojamiento" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="noches de hotel"></i> 2

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="etiquetas de viaje">
<i class="fas fa-users"></i>
<i class="fa fa-tree"></i>
<i class="t1-easteurope"></i>
<i class="fas fa-suitcase"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/390,q_80,/https://static.travelconline.com/imagenes/g9qdBqoVxupN-sWVnR1FD50P3y08.jpeg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Escapada navideña a Dusseldorf" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://www.ibiza.nomadiantravel.com/ES/idea/633983/halloween-en-katmandu-park" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
desde
<br />
<b>112 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Halloween en Katmandu Park</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Destinos" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="ciudades"></i> 1

<i title="Vuelos-Trenes" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="vuelos/trenes"></i> 1

<i title="Noches de alojamiento" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="noches de hotel"></i> 2

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="etiquetas de viaje">
<i class="fas fa-users"></i>
<i class="fas fa-leaf"></i>
<i class="t1-amusement"></i>
<i class="fab fa-snapchat-ghost"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/390,q_80,/https://activitiesbank.travelconline.com/11508/ENG/XL/11508_3.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Halloween en Katmandu Park" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://www.ibiza.nomadiantravel.com/ES/idea/652284/especial-fin-de-ano-en-mallorca" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
desde
<br />
<b>118 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Especial Fin de año en Mallorca</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Destinos" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="ciudades"></i> 1

<i title="Vuelos-Trenes" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="vuelos/trenes"></i> 1

<i title="Noches de alojamiento" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="noches de hotel"></i> 2

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="etiquetas de viaje">
<i class="fa fa-tree"></i>
<i class="fa fa-sun"></i>
<i class="fas fa-suitcase"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/390,q_80,/https://static.travelconline.com/imagenes/TIECkqgFOPat-e7N2CCWKV0jpeg.jpeg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Especial Fin de año en Mallorca" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://www.ibiza.nomadiantravel.com/ES/idea/657403/fin-de-semana-en-port-aventura-ferrary-land" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
desde
<br />
<b>179 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Fin de semana en Port Aventura &amp; Ferrary Land</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Destinos" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="ciudades"></i> 1

<i title="Vuelos-Trenes" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="vuelos/trenes"></i> 2

<i title="Noches de alojamiento" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="noches de hotel"></i> 2

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="etiquetas de viaje">
<i class="fas fa-users"></i>
<i class="fas fa-leaf"></i>
<i class="t1-amusement"></i>
<i class="fas fa-shopping-basket"></i>
<i class="fas fa-suitcase"></i>
<i class="far fa-gem"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/390,q_80,/https://activitiesbank.travelconline.com/44080/ENG/XL/Ferrari_Land%20%284%29.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Fin de semana en Port Aventura &amp; Ferrary Land" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div></div></div>
<script>
var owl = $('.owl-carousel-ideas').owlCarousel({
                            loop: true,
                            margin: 10,
                            responsive: {
                                0: {
                                    items: 1
                                },
                                500: {
                                    items: 2
                                },
                                768: {
                                    items: 3
                                }
                            },
                            autoplay: true,
                            rtl: travelc.rtl || false
                        });
                        travelc.tooltips.initHoverTooltips();
                        owl.on('changed.owl.carousel', function(event) {
                            $('.lazy-back-image').Lazy();
                            $('.lazy-back-home-background-image').Lazy();
                        });
</script></div>
</section><input type="hidden" name="idea-info-form_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:6" value="QjA0RTU5QjkyOUNDNkVFRDAwMDAwMDAx" autocomplete="off" /></form><form id="j_id_1k_4m" name="j_id_1k_4m" method="post" action="/ES/idea/651205/especial-fin-de-ano-en-amsterdam" enctype="application/x-www-form-urlencoded" data-partialsubmit="true"><div id="j_id_1k_4m:hotelModalWrapper"></div><script id="j_id_1k_4m:openHotel" type="text/javascript">openHotel = function() {PrimeFaces.ab({s:"j_id_1k_4m:openHotel",f:"j_id_1k_4m",p:"@none",u:"j_id_1k_4m:hotelModalWrapper",ps:true,onco:function(xhr,status,args){travelc.afterOpenHotel(xhr,status,args);},pa:arguments[0]});}</script><input type="hidden" name="j_id_1k_4m_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:7" value="QjA0RTU5QjkyOUNDNkVFRDAwMDAwMDAx" autocomplete="off" /></form>
</div></div><div id="blocker" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="blocker_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","blocker",{id:"blocker",block:"wrapper",triggers:"idea\-info\-form:edit @(.select\-idea) idea\-info\-form:save idea\-info\-form:create idea\-info\-form:cancel"});});</script>
<div class="clearfix"></div>
<footer id="generic-MS-footer" class="ms-footer bkg-oscuro">
<div class="top-footer"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4"><a href="/home" class="ms-brand">
<h1><span>Microsite{id=nomadianibiza}</span></h1><img class="img-brand" src="/css/clientes/nomadianibiza/images/brand-primary.png" alt="nomadiantravel powered by Diario de Ibiza" /></a>
</div><div class="col-xs-12 col-sm-4 text-center"><!DOCTYPE html >
<html xmlns="http://www.w3.org/1999/xhtml">
<div class="rrss-icons"><span class="tc-subtitle">Redes Sociales</span>
<a href="https://www.facebook.com/nomadiantravel/" target="_blank" rel="noopener"><i class="fab fa-facebook"></i></a>
<a href="https://twitter.com/nomadiantravel" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
<a href="https://www.instagram.com/nomadiantravel/" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
</div>
</html>
</div><div class="col-xs-12 col-sm-4 text-right">
<span class="tc-subtitle">Contacto</span><ul class="list-contact"><li><b>Nomadian Travel Ibiza</b></li><li><i class="fas fa-map-marker-alt"></i> Ibiza</li><li>‏‏‎ ‎ - ‏‏‎ ‎</li><li><em><i class="fa fa-phone"></i> Teléfono: </em> 902557848</li><li><em><i class="fa fa-envelope"></i> Email: </em><a href="mailto:booking@nomadiantravel.com"> booking@nomadiantravel.com</a></li>
</ul></div>
</div></div></div><div class="bottom-footer"><div class="container"><div class="footer-bottom-bar"><span class="copyright">@ Copyright 2019</span>
<span> | </span><span class="cookies"><a href="#" class="link fakeLink clrbase" data-toggle="modal" data-target=".cookiesPolicy">Política de cookies</a></span>
<span> | </span><span class="privacidad"><a href="#" class="link fakeLink clrbase" data-toggle="modal" data-target=".privacyPolicy">Política de privacidad</a></span>
</div></div></div></footer><span id="growlBrochure" class="ui-growl-pl" data-widget="widget_growlBrochure" data-summary="data-summary" data-severity="all,error" data-redisplay="true"></span><script id="growlBrochure_s" type="text/javascript">$(function(){PrimeFaces.cw("Growl","widget_growlBrochure",{id:"growlBrochure",sticky:false,life:6000,escape:true,keepAlive:false,msgs:[]});});</script><form id="mySeparateForm" name="mySeparateForm" method="post" action="/ES/idea/651205/especial-fin-de-ano-en-amsterdam?tripId=-1&amp;id=651205" onkeypress="return event.keyCode != 13;" enctype="application/x-www-form-urlencoded" data-partialsubmit="true"><div id="composeModal" class="modal fade fondo-fade-compositor" role="dialog" aria-labelledby="shareByMail" tabindex="-1" aria-hidden="true"><div class="modal-dialog">
<div class="modal-content fade-compositor-base "><div class="modal-body panel-body">
<div class="container form-content-wrapper bkg-oscuro07 flexible" id="form-content-wrapper" style="">
<div class="col-xs-12 col-md-9 col-header right-header-form"><div class="box-welcome2 "><div class="box-home-search">
<h3>Elija la fecha de salida de su viaje</h3><div id="j_id_1u_4:blockFormContent" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow">
<div class="ui-blockui-content__wrapper ui-blockui-content__wrapper--component"><i class="fas fa-spinner fa-spin fa-3x ui-blockui-content__icon"></i></div></div><script id="j_id_1u_4:blockFormContent_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","blockFormContent",{id:"j_id_1u_4:blockFormContent",block:"@(#form\-content\-wrapper)"});});</script><div id="j_id_1u_4:form-content" class="tab-content home-search MULTI  search-form-content">
<div class="row row-narrow-xs"><div class="col-xs-12 col-xsm-12 col-sm-6 home-search-col date"><span id="j_id_1u_4:departureDateMultidestinationContainer" class="input-primes input-primes-lg"><input id="j_id_1u_4:departureDateMultidestination:input" name="j_id_1u_4:departureDateMultidestination:input" type="text" class="departure-date call-pp-help departureDateMultiTransport datepicker-calendar-icon" autocomplete="off" data-pattern="d/M/yyyy" data-maxdate="24/10/2020" data-link-to="" data-stop-sales="[]" data-number-of-months="2" data-locale="es" data-maxstay-days="30" data-operation-days="[0, 1, 2, 3, 4, 5, 6]" data-mode="popup" data-price-calendar="[]" data-placement="top" data-price-calendar-text="Los precios mostrados son estimados por pasajero y se actualizan 1 vez al día. Disponibilidad y precios sujetos a cambios en el momento de reservar" data-mindate="1/11/2019" data-content="solo eligiendo la fecha de salida" placeholder="Fecha de inicio" data-minstay-days="1" data-before-show-days="" />
<script>
// <![CDATA[
            $(function () {
                travelc.Calendar.init('j_id_1u_4:departureDateMultidestination', undefined);
            });
            // ]]>
        </script></span>
</div><div id="j_id_1u_4:roomsMulti:room-selector" class="col-xs-12 col-xsm-12 col-sm-6 home-search-col rooms"><div id="j_id_1u_4:roomsMulti:j_id_1u_et" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="j_id_1u_4:roomsMulti:j_id_1u_et_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","blockDropdownDistribution",{id:"j_id_1u_4:roomsMulti:j_id_1u_et",block:"j_id_1u_4:roomsMulti:dropdown"});});</script><a id="j_id_1u_4:roomsMulti:dropdown" href="#" class="ui-commandlink ui-widget dropdown-toggler form-control home-search-item call-pp-help" onclick="PrimeFaces.ab({s:&quot;j_id_1u_4:roomsMulti:dropdown&quot;,f:&quot;mySeparateForm&quot;});return false;" role="button" data-placement="top" aria-expanded="false" aria-haspopup="true" data-content="habitaciones y distribución"><div id="j_id_1u_4:roomsMulti:text">
<span title="1 hab">1 hab</span>
<span title="2 adultos">2 adultos</span></div></a>
<ul class="dropdown-menu dropdown-choose-rooms home-search-rooms  dropdown-menu-right"><li><div id="j_id_1u_4:roomsMulti:j_id_1u_f2" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="j_id_1u_4:roomsMulti:j_id_1u_f2_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","blockDistributions",{id:"j_id_1u_4:roomsMulti:j_id_1u_f2",block:"j_id_1u_4:roomsMulti:distributions\-outer"});});</script><div id="j_id_1u_4:roomsMulti:distributions-outer"><div id="j_id_1u_4:roomsMulti:distributions" class="panel-choose-rooms">
<div class="ui-overlaypanel-content"><div class="choose-rooms"><div class="cr-title">
<span>habitaciones</span>
<div class="cr-flex-titles"><span>adultos</span><span>niños </span></div></div>
<div class="cr-item"><a id="j_id_1u_4:roomsMulti:distri:0:remove-room" href="#" class="ui-commandlink ui-widget delete" onclick="PrimeFaces.ab({s:&quot;j_id_1u_4:roomsMulti:distri:0:remove-room&quot;,f:&quot;mySeparateForm&quot;,u:&quot;j_id_1u_4:roomsMulti:distributions j_id_1u_4:roomsMulti:text&quot;});return false;" style="visibility:hidden; display: none;">
<i class="fa fa-times"></i></a>
<div class="cr-general">
<div class="cr-num-room" title="hab #1"><i class="ico-tc-dbed"></i> 1
</div>
<div class="cr-selects"><select id="j_id_1u_4:roomsMulti:distri:0:adults" name="j_id_1u_4:roomsMulti:distri:0:adults" size="1" onchange="PrimeFaces.ab({s:this,e:&quot;valueChange&quot;,f:&quot;mySeparateForm&quot;,p:&quot;j_id_1u_4:roomsMulti:room-selector&quot;,u:&quot;j_id_1u_4:roomsMulti:distributions j_id_1u_4:roomsMulti:text&quot;,onst:function(cfg){PF('blockDistributions').show();;},onco:function(xhr,status,args){PF('blockDistributions').hide();;}});" class="distribution-adults" readonly="readonly">	<option value="1">1</option>	<option value="2" selected="selected">2</option>	<option value="3">3</option>	<option value="4">4</option></select><select id="j_id_1u_4:roomsMulti:distri:0:children" name="j_id_1u_4:roomsMulti:distri:0:children" size="1" onchange="PrimeFaces.ab({s:this,e:&quot;valueChange&quot;,f:&quot;mySeparateForm&quot;,p:&quot;j_id_1u_4:roomsMulti:room-selector&quot;,u:&quot;j_id_1u_4:roomsMulti:distributions j_id_1u_4:roomsMulti:text&quot;,onst:function(cfg){PF('blockDistributions').show();;},onco:function(xhr,status,args){PF('blockDistributions').hide();;}});" class="children-count" readonly="readonly">	<option value="0" selected="selected">0</option>	<option value="1">1</option>	<option value="2">2</option>	<option value="3">3</option>	<option value="4">4</option></select>
</div></div>
</div>
<div class="cr-footer"><button id="j_id_1u_4:roomsMulti:j_id_1u_fx" name="j_id_1u_4:roomsMulti:j_id_1u_fx" class="ui-button ui-widget ui-state-default ui-corner-all ui-button-text-only btn bkg-second add-room-button" aria-label="" onclick="PrimeFaces.ab({s:&quot;j_id_1u_4:roomsMulti:j_id_1u_fx&quot;,f:&quot;mySeparateForm&quot;,u:&quot;j_id_1u_4:roomsMulti:distributions j_id_1u_4:roomsMulti:text&quot;,onst:function(cfg){PF('blockDistributions').show();;},onco:function(xhr,status,args){PF('blockDistributions').hide();;}});return false;" type="submit"><span class="ui-button-text ui-c">+Añadir habitación</span></button><script id="j_id_1u_4:roomsMulti:j_id_1u_fx_s" type="text/javascript">$(function(){PrimeFaces.cw("CommandButton","widget_j_id_1u_4_roomsMulti_j_id_1u_fx",{id:"j_id_1u_4:roomsMulti:j_id_1u_fx"});});</script><button id="j_id_1u_4:roomsMulti:j_id_1u_fy" name="j_id_1u_4:roomsMulti:j_id_1u_fy" class="ui-button ui-widget ui-state-default ui-corner-all ui-button-text-only btn btn-primary accept-distributions" aria-label="" onclick="PrimeFaces.bcn(this,event,[function(event){$(selector_j_id_1u_4_roomsMulti + ' .dropdown-toggler').parent().removeClass('open')},function(event){PrimeFaces.ab({s:&quot;j_id_1u_4:roomsMulti:j_id_1u_fy&quot;,f:&quot;mySeparateForm&quot;,u:&quot;j_id_1u_4:roomsMulti:distributions j_id_1u_4:roomsMulti:text&quot;,onst:function(cfg){PF('blockDistributions').show();;},onco:function(xhr,status,args){PF('blockDistributions').hide();;}});return false;}]);" type="submit"><span class="ui-button-text ui-c">Aceptar</span></button><script id="j_id_1u_4:roomsMulti:j_id_1u_fy_s" type="text/javascript">$(function(){PrimeFaces.cw("CommandButton","widget_j_id_1u_4_roomsMulti_j_id_1u_fy",{id:"j_id_1u_4:roomsMulti:j_id_1u_fy"});});</script>
</div></div></div></div></div>
</li></ul></div>
<script type="text/javascript">
// <![CDATA[
            var selector_j_id_1u_4_roomsMulti = PrimeFaces.escapeClientId('j_id_1u_4:roomsMulti:room-selector');
            $(selector_j_id_1u_4_roomsMulti + " .dropdown-toggler").on('click', function (event) {
                $(this).parent().toggleClass("open");
            });
            $('body').on('click', function (e) {
                var dropdownSelector = selector_j_id_1u_4_roomsMulti + " .dropdown";
                if (!$(dropdownSelector).is(e.target) && $(dropdownSelector).has(e.target).length === 0 && $('.open').has(e.target).length === 0) {
                    $(selector_j_id_1u_4_roomsMulti).removeClass('open');
                }
            });
            // ]]>
        </script>
</div><div id="j_id_1u_4:init-compositor-more-search-settings:row-search-settings" class="row row-narrow-xs row-search-settings">
<div class="settings-select pull-left"><div id="j_id_1u_4:init-compositor-more-search-settings:resident-info" class="resident-info dto-residente settings-select__discount"><label class="settings-select__title" for="j_id_1u_4:init-compositor-more-search-settings:resident-discount">Descuentos</label><select id="j_id_1u_4:init-compositor-more-search-settings:resident-discount" name="j_id_1u_4:init-compositor-more-search-settings:resident-discount" size="1" class="settings-select__field">	<option value="" selected="selected">Sin descuento residencia español</option>	<option value="BALEARIC">Residente en islas Baleares</option>	<option value="CANARY">Residente en islas Canarias</option>	<option value="MELILLA">Residente en Melilla</option></select></div>
</div><div id="j_id_1u_4:init-compositor-more-search-settings:more-search-settings" class="more-search-settings col-xs-12">
<div class="btn-group btn-group-sm">
</div><span class="check-business"><a id="j_id_1u_4:init-compositor-more-search-settings:j_id_1u_nn" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:&quot;j_id_1u_4:init-compositor-more-search-settings:j_id_1u_nn&quot;,f:&quot;mySeparateForm&quot;,p:&quot;j_id_1u_4:init-compositor-more-search-settings:j_id_1u_nn&quot;,u:&quot;j_id_1u_4:init-compositor-more-search-settings:more-search-settings&quot;,onst:function(cfg){travelc.home.blockForm(true);;},onco:function(xhr,status,args){travelc.home.blockForm(false);;}});return false;">
<i class="fa fa-square"></i>
Clase Preferente 
</a></span>
<span class="terms-use">Haciendo click en Comenzar, acepto las 
<a id="j_id_1u_4:init-compositor-more-search-settings:j_id_1u_nr" href="#" class="ui-commandlink ui-widget link fakeLink" onclick="PrimeFaces.ab({s:&quot;j_id_1u_4:init-compositor-more-search-settings:j_id_1u_nr&quot;,f:&quot;mySeparateForm&quot;,u:&quot;linkTerms&quot;,onco:function(xhr,status,args){$('#linkTerms').modal('show');},pa:[{name:&quot;modalUseTerms&quot;,value:&quot;true&quot;}]});return false;">
                                Condiciones de uso
                                </a>
</span></div></div><script id="j_id_1u_4:j_id_1u_nw" type="text/javascript">analyticsLoadingResults = function() {PrimeFaces.ab({s:"j_id_1u_4:j_id_1u_nw",f:"mySeparateForm",p:"j_id_1u_4:j_id_1u_nw",pa:arguments[0]});}</script>
<div class="row row-narrow-xs row-continuar"><div class="col-xs-12  home-search-col col-continuar"><script id="j_id_1u_4:j_id_1u_ny_s" type="text/javascript">$(function(){PrimeFaces.cw("DefaultCommand","widget_j_id_1u_4_j_id_1u_ny",{id:"j_id_1u_4:j_id_1u_ny",target:"j_id_1u_4:startTrip"});});</script><a id="j_id_1u_4:startTrip" href="#" class="ui-commandlink ui-widget btn btn-primary btn btn-lg continuar call-pp-help" onclick="$('#composeModal').modal('hide');travelc.start(true);analyticsLoadingResults();;PrimeFaces.ab({s:&quot;j_id_1u_4:startTrip&quot;,f:&quot;mySeparateForm&quot;,onst:function(cfg){travelc.home.blockForm(true);travelc.onquotestart();;},oner:function(xhr,status,error){travelc.onquoteerror(arguments);;},onco:function(xhr,status,args){travelc.onquotecomplete(args);;}});return false;" style="width:100%" data-placement="bottom" data-content="y Comenzar">
                                            Buscar
                                        </a>
</div></div></div></div>
</div></div></div><input type="hidden" id="j_id_1u_4:directSubmit" name="j_id_1u_4:directSubmit" value="" /><input type="hidden" id="j_id_1u_4:externalSearchBox" name="j_id_1u_4:externalSearchBox" value="" />
</div></div></div></div><input type="hidden" name="mySeparateForm_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:8" value="QjA0RTU5QjkyOUNDNkVFRDAwMDAwMDAx" autocomplete="off" /></form><script type="text/javascript" id="j_id_4_p">travelc.afterEveryAjax()</script><script type="text/javascript" id="j_id_1n">
if (travelc.loadLazyImages) {
                travelc.loadLazyImages();
                }
</script></body>
</html>